Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Bot geht nicht mehr ab lvl 300
17.09.2011, 20:13 (Dieser Beitrag wurde zuletzt bearbeitet: 17.09.2011 20:13 von Simzone.)
Beitrag #1
Bot geht nicht mehr ab lvl 300
hi,

erstmal danke für das tolle programm.

hab die forensuche benutzt, aber nichts zum problem gefunden.

kann es sein, dass sich der bot bei level 300 einfach aufhängt?
denn seitdem geht er nicht mehr, davor war alles ok.

help plz Blush
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
06.11.2011, 10:09
Beitrag #2
RE: Bot geht nicht mehr ab lvl 300
welche Fehlermeldung bekommst du den angezeigt?
habe so ein ähnliches Problem Dodgy

(06.11.2011 10:02)estragon schrieb:  von einem auf den anderen Tag bekomme ich eine Fehlermeldung.
Bei allen anderen Acc. bekomme ich diese Meldung nicht.
Die Sufu wurde benutzt, Problem besteht weiterhin.

Fehlermeldung: Error 42 Unbekannt

wähle ich eine Mission von hand aus und Logge mich dann mit dem Bot ein
kann ich die Mission verfolgen. Eine neue wird dann nicht ausgewählt somit
taucht wieder diese Fehlermeldung auf. "Error 42"

Bis gestern konnte ich ohne Probleme mit dem Bot meine Acc. betreuen.
Obwohl mein Level mit dem betreffenden Char in einer Größenordnung liegt
wo der Bot angeblich nicht mehr funktionieren sollte?!

Bitte um Hilfe
[/quote]
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | Shakes & Fidget Bot | Nach oben | Zum Inhalt | Archiv-Modus | RSS-Synchronisation